Domande e risposte

Suzuki Burgman AN 650 - 35 domande, 453 risposte Vedi tutte
preparazione filtri ricerca...
19 novembre 2017 - Suzuki Burgman AN 650
Antonio148 Antonio148
Il mio Bergman del 2011 di 20.000 km da ieri non mi varia più la velocita rimane sempre in prima accelera e decelera ma non cambia premetto che avevo un altro Bergman a cui a 50.000 km ho dovuto cambiare il cvt ma allora acceleravo ma andava su di giri senza senza cambiare velocità in pratica accelerava a vuoto.....posso pensare ad un guasto del variatore e non del cvt......?devo ammettere che sono un ignorante in materia ringrazio tanto per eventuale risposta
Questa domanda è interessante ?
  • Miglior risposta
    PBrega PBrega
    20 novembre 2017 - Può essere, ti conviene portarlo in officina senza fare tanta strada.
    Questa risposta è utile ?
  • marco.di rosa marco.di rosa
    20 novembre 2017 - Controlla il sensore del cavalletto centrale, se lo vede aperto rimane in prima.
    Questa risposta è utile ?
  • enzo200814 enzo200814
    20 novembre 2017 - Il CVT (continuously variable transmission) nel Burgman svolge la funzione di variatore, quindi CVT e variatore sono praticamente la stessa cosa.
    Comunque nel tuo caso potrebbero essere diverse cose:
    la più semplice quella già suggerita, sensore cavalletto centrale.
    Oppure:
    motorino attuatore del CVT è un motorino elettrico che viene regolato dalla centralina delle moto e che con la sua azione varia la posizione delle pulegge del CVT,
    centralina di comando o cablaggi del sopracitato motorino,
    nel peggiore dei casi CVT bloccato che impedisce il funzionamento corretto del motorino.
    Ciao
    Questa risposta è utile ?
  • Pio Bartolomeo Pio Bartolomeo
    20 novembre 2017 - Le risposte che ti hanno già dato sono tutte ottime. Io mi sono accorto che alle volte, anche solo aspettando che si raffreddi, tutto torna alla normalità.
    Questa risposta è utile ?
  • stefano.vianello stefano.vianello
    20 novembre 2017 - Ciao, il problema sta sicuramente sul sensore del cavalletto, che anche se chiuso, in caso di contatto difettoso sul sensore, limita la velocità impedendo il cambio di marcia.
    Questa risposta è utile ?
  • massimo.casilli massimo.casilli
    20 novembre 2017 - salve per questo problema possono essere vari motivi devi farti verificare il funzionamento dell'interruttore del cavalletto centrale, il motorino passo passo,quello cambia le marce ho pure quello che mi è successo al mio scooter si è staccato lo spinotto della centralina dell cvt
    Questa risposta è utile ?
  • massimo8638 massimo8638
    20 novembre 2017 - ciao,

    a me era capitato con il sensore del cavalletto LATERALE bloccato.
    Questa risposta è utile ?
  • Giamoto srl_4226111 Giamoto srl_4226111
    20 novembre 2017 - Buongiorno Antonio, da quanto abbiamo capito, la prima cosa da controllare è il sensore del cavalletto centrale; se ha subito colpi o se allentato, potrebbe non fare la sua giusta corsa.
    Questa risposta è utile ?
  • ragno03 ragno03
    20 novembre 2017 - Come ti hanno già scritto controlla l'interruttore del cavalletto era successo anche a me basta pulirlo e lubrificarlo se non ha preso colpi.....
    Questa risposta è utile ?
  • marlin01 marlin01
    20 novembre 2017 - Puo essere il motorino che seleziona le marce... oppure il cvt a me sul 2005 si era bloccato in prima aperto puleggia grippata. ma oper prima cosa fai controllare il motorino o sensore cvt
    Questa risposta è utile ?
  • ANGELOBAT ANGELOBAT
    20 novembre 2017 - Mi spiace ma non so proprio come aiutarti!

    Un saluto cordiale.
    Angelo
    Questa risposta è utile ?
  • rencic rencic
    20 novembre 2017 - potrebbe essere il motorino del selezionatore oppure, se e' come nei primi burgman, l'interruttore del cavalletto centrale che non funziona e si trova sotto la moto.
    Questa risposta è utile ?
  • Antonio148 Antonio148
    20 novembre 2017 - Grazie a tutti per la grande solidarietà stamattina l ho portato all officina Suzuki e grazie al cielo era proprio il pistone del cavalletto come tanti di voi mi avete risposto ringrazio ancora tutti di vero cuore perché ieri ero proprio in panico
    Questa risposta è utile ?
  • Patrizio.Mazzoni Patrizio.Mazzoni
    21 novembre 2017 - Ciao come ti hanno già detto gran parte dei scooteristi utilizzatori del mitico burgman650 ,potrebbe essere il sensore del cavalletto , o qualche sensore del sequenziale ti consiglio di portarlo in una officina Suzuki
    Questa risposta è utile ?
  • marcosnake marcosnake
    23 novembre 2017 - Come hanno già detto controlla l'interruttore sotto la moto che si attiva mettendo la moto sul cavalletto centrale o è bloccato oppure si è piegato il pernino dell'onterruttore..
    Questa risposta è utile ?
  • Paolo di stefano Paolo di stefano
    24 novembre 2017 - Ho visto che hai risolto il problema ma ti consiglio se non l' hai già fatto di cambiare il bullono de cvt ogni tagliando.
    Questa risposta è utile ?
  • Calogero3036 Calogero3036
    14 ottobre 2019 - salve ho un problema con il mio burgman650 del 2011 che somiglia al tuto stesso problema
    Questa risposta è utile ?