Domande e risposte

Bmw R 1200 GS - 68 domande, 2.090 risposte Vedi tutte
preparazione filtri ricerca...
23 novembre 2017 - Bmw R 1200 GS
antonio 3 antonio 3
Vi è mai capitato di spengerè la moto e dopo due minuti provare a metterla in moto e non va il motore gira bene ma non da segno di partire
Questa domanda è interessante ?
  • kolimbatovic kolimbatovic
    24 novembre 2017 - Da quando sono passato alla Honda, ti sembrerà strano, devo solo pensare alla benzina! Non arriva il carburante o non fà la scintilla la candela. Da ignorante: forse la candela e l'ignezione sono comandate dall'impianto elettrico, forse a caldo c'è quanlche cosa di elettrico che non agisce perchè surriscaldato dal calore della moto. Potresti cambiare le candele e vedere se lo fa ancora. Ogni giorno se ne sentono di nuove, che cavolo di moto sono!!!
    Questa risposta è utile ?
  • robin56b robin56b
    24 novembre 2017 - Ciao è da poco che ne ho una ma ti consiglio di sentire anche x tel officina autorizzata
    Questa risposta è utile ?
  • step56 step56
    24 novembre 2017 - 100.000 km con GS 1150 e 1200 e mai successo niente di simile...
    Questa risposta è utile ?
  • gigi_39 gigi_39
    24 novembre 2017 - GS 1200 del 2012. Mai successo.
    Ciao
    Questa risposta è utile ?
  • gasparemorabito gasparemorabito
    24 novembre 2017 - Che modello di GS 1200?
    Questa risposta è utile ?
  • Nick_Farl_3960983 Nick_Farl_3960983
    24 novembre 2017 - controlla i contatti del motorino di avviamento
    Questa risposta è utile ?
  • ciaopepe ciaopepe
    24 novembre 2017 - A me non è mai capitato, in realtà mi è capitato altro di molto peggio. Comunque secondo me il problema non è la moto ma la casa costruttrice: se così tanta gente è costretta a elemosinare quotidianamente domande al popolo della rete per la soluzione dei propri molteplici problemi significa che chi di dovere non risponde o risponde in modo evasivo. Questo è il mio amaro parere
    Questa risposta è utile ?
  • antonio.cocco antonio.cocco
    24 novembre 2017 - no,mai successo,gs2004.
    Questa risposta è utile ?
  • Erry06041 Erry06041
    24 novembre 2017 - a me con 5BMW di cui 3 GS è capitato di tutto, ma questa proprio no....forse l'unica soluzione possibile è quella che alla fine ho adottato io....comprare una moto giapponese...
    Questa risposta è utile ?
  • baltic baltic
    24 novembre 2017 - No, non mi e' mai successo.
    Questa risposta è utile ?
  • Paolo Nolli Paolo Nolli
    24 novembre 2017 - No, per fortuna mai successo
    Questa risposta è utile ?
  • Drakes Drakes
    24 novembre 2017 - No, mai successo.
    Questa risposta è utile ?
  • gandolfi.colori gandolfi.colori
    24 novembre 2017 - Buongiorno,
    a me non è mai capitato ne con il modello 2004 tenuta 12 anni e ne con il modello 2016.
    Questa risposta è utile ?
  • iome06 iome06
    24 novembre 2017 - Con tutti i modi che ci sono per risolvere un problema vieni a chiederlo qui? Ma per favore... chiama un'officina bmw non fai prima?
    Questa risposta è utile ?
  • terzi terzi
    24 novembre 2017 - No, di solito le Yamaha partono sempre :)
    Questa risposta è utile ?
  • Mototouring srl Mototouring srl
    24 novembre 2017 - transistor della pompa della benzina
    Questa risposta è utile ?
  • riccardo1601 riccardo1601
    24 novembre 2017 - 4 gs dal2097 ad oggi è mai successo!
    Ciao
    Questa risposta è utile ?
  • DonatoBG DonatoBG
    24 novembre 2017 - Potrebbe essere il sensore della fase del motore. Mi è capitato lo stesso identico difetto sulla macchina. Comunque per prima cosa meglio collegare un tester diagnosi e vedere cosa dice la centralina ...
    Questa risposta è utile ?
  • paolo.perduca paolo.perduca
    24 novembre 2017 - Certo che si. Batteria se sei fortunato. Altrimenti motorino d'avviamento e sono azzi amari .....
    Ciao
    Questa risposta è utile ?
  • gianlu.71 gianlu.71
    27 novembre 2017 - Al 99,9% è il sensore dei giri. Poca roba ma da il consenso a tutto .pompa benzina e corrente alle candele
    Questa risposta è utile ?
  • Manfredi.Turano Manfredi.Turano
    29 novembre 2017 - No, vai in officina
    Questa risposta è utile ?
  • Gmax02 Gmax02
    30 novembre 2017 - Ciao ho avuto lo stesso tuo problema ,come gia postato da qualcuno potrebbe essere il sensore giri motore posto vicino l alternatore ,l'attuatore della pompa della benzina ,a me purtroppo era la centralina che non riconosceva il sensore giri e quindi la moto non partiva ho comprato il gs 911 e sono riuscito a fare la diagnosi
    Questa risposta è utile ?