Domande e risposte

Bmw R 1200 GS - 66 domande, 1.988 risposte Vedi tutte
preparazione filtri ricerca...
3 febbraio 2019 - Bmw R 1200 GS
vince2358 vince2358
Buongiorno, sono il possessore di un gs del 2006, tempo fa durante una gita in montagna , senza nessuna ragione la moto si è spenta mentre stavo viaggiando, come se si fosse staccata la batteria. La scorsa estate viaggiavo in autostrada verso l'Olanda, durante un sorpasso ad un autocarro a circa 130 km ora la stessa storia tutto spento nessuna funzione vitale ,frecce , fari tutto morto riesco ad accostare sulla destra e come se nulla fosse successo si riaccende in quadro schiaccio lo starter e la moto va. che cosa può essere successo? ho saputo che altre moto costruite in quegli anni anno avuto gli stessi problemi
Questa domanda è interessante ?
  • schizzo49 schizzo49
    5 febbraio 2019 - È sicuramente un discorso elettrico. Io per sicurezza la batteria la cambio ogni tre anni. Può esserci una dispersione di corrente, una massa, e qualsiasi elettrauto lo può verificare in 5 minuti. Controlla anche le molle che tengono alzato il cavalletto laterale.....lo spegnimento e riaccensione subito del motore mi fanno pensare solo a questi due ultimi suggerimenti. Controlla anche i contatti dell’antifurto elettronico. Niente di meccanico. Ciaoooo
    Questa risposta è utile ?
  • Fabbrone Fabbrone
    5 febbraio 2019 - Si al 90% è l'antenna integrata nel blocchetto della chiave accensione la trovi magari su ebay e si sostituisce con un cacciavite
    Questa risposta è utile ?
  • cperissinotto cperissinotto
    5 febbraio 2019 - anche io ho avuto episodi del genere con un GS 1200...............per fortuna pochi ma troppi !!! mai risolti
    ora ho un GS del 2016 e 2 volte mi è successa la stessa cosa , inammissibile che la BMW non se ne preoccupi dopo le tante segnalazioni . preciso che ho avuto 8 GS e NON sono un cliente qualunque nè un novello nè uno che protesta x tutto
    Questa risposta è utile ?
  • casarini.gianni casarini.gianni
    5 febbraio 2019 - Ciao io possiedo un gs del 2006 con 86000km mai avuto problemi mi dispiace non poterti aiutare ma la cosa mi inquieta un po
    Questa risposta è utile ?
  • Gianni123456 Gianni123456
    5 febbraio 2019 - Era successo anche a me....cosa molto pericolosa...ho risolto cambiando molto e prendendo una stupenda Triumph Bonneville T120....tutta un'altra cosa!!!
    Questa risposta è utile ?
  • cesare.fraboni cesare.fraboni
    5 febbraio 2019 - la mia GS è del 2008 ho percorso circa 50000 km e non mi ha mai dato problemi del genere.
    Pertanto non posso aiutarti, mi spiace.
    saluti
    Questa risposta è utile ?
  • bnoalberto bnoalberto
    5 febbraio 2019 - Avevo un GS del 2008, mi dava problemi di spegnimento in fase di scalata, una questione di centralina che dosava male l’emissione di carburante, ogni tanto mi dava questo problema ma poi ho imparato a scalare tenendola su di gas e non si è più verificato.
    Forse il tuo è un problema diverso. Non saprei non sono un meccanico.
    Questa risposta è utile ?
  • pierluigigasparino pierluigigasparino
    5 febbraio 2019 - ciao, ho lavorato 5 anni in bmw e ne ho avuta io stesso una, è un componente del blocchetto di accensione usurato, ti conviene farlo sostituire subito.
    Questa risposta è utile ?
  • Lucio61 Lucio61
    5 febbraio 2019 - esatto, controlla l'interruttore del cavalletto, ma potrebbe anche essere un filo danneggiato che in presenza di acqua può interrompere il flusso della corrente, meglio andare in officina Bmw che dal 2006 ad oggi dovrebbero sapere ormai tutti i difetti.
    Questa risposta è utile ?
  • enrico.verzeletti enrico.verzeletti
    5 febbraio 2019 - Può essere il regolatore di tensione da sostituire. ( statore )
    Questa risposta è utile ?
  • frankymilano58 frankymilano58
    5 febbraio 2019 - mai successo comunque se anche il quadro è spento non è il cavalletto vai a farti cambiare il blocchetto avviamento,
    però prova a controllare i morsetti batteria e la batteria.
    Questa risposta è utile ?
  • marco5801 marco5801
    5 febbraio 2019 - Ciao, dovrebbe esserci un richiamo per la sostituzione del blocchetto d'accensione.
    rivolgiti in una concessionario ufficiale, vedrai che dovrebbe essere un richiamo gratuito.
    a presto
    marco mariani
    Questa risposta è utile ?
  • Gianni.Chierichetti5801 Gianni.Chierichetti5801
    5 febbraio 2019 - Stessa cosa successa a me due anni fa.Il meccanico ha parlato subito di BLOCCHETTO DELL'ACCENSIONE.Ha sostituito un componente con poca spesa.Mi pare meno di 100 € e risolto.Pare un problema comune alle 2006. Ciao
    Questa risposta è utile ?
  • Nick_Farl_3960983 Nick_Farl_3960983
    5 febbraio 2019 - Prova a controllare il rele del cavalletto,potrebbe essere
    Questa risposta è utile ?
  • motosergio motosergio
    5 febbraio 2019 - ciao io ho un gs del 2014 e quando ti devi fermare o rallentare e rilasci il gas, a suo piacimento si ferma ed è vergognoso che la casa non è in grado di risolvere il problema quindi l'unica soluzione è che cambierò la moto, chiaramente basta bmw una delusione
    Questa risposta è utile ?
  • blackgio1175 blackgio1175
    5 febbraio 2019 - Salve con il gs del 2011 che
    guido ora questo problema non l ho mai avuto ma con una r1200r del 2008 circa 3 anni fa ho avvertito più volte questa cosa è l ho risolto cambiando la batteria
    Questa risposta è utile ?
  • pittorello1 pittorello1
    5 febbraio 2019 - Anno 2017 assolutamente senza problemi
    Questa risposta è utile ?
  • ALBE3043 ALBE3043
    5 febbraio 2019 - Ciao a te.
    La stessa cosa è successa anche al mio GS del 2006..... ed ero in Argentina, direzione Peru'.
    La motosa ha iniziato ad avere gli stessi sintomi della tua.
    E dopo numerose " Imprecazioni " ci siamo inventati di guardare il fascio di cavi posto sotto al cruscotto.... e con immenso "stupore e odio" ci siamo accorti che con il movimento dello sterzo dei cavi posti all'interno del fascio chiuso dal nastro nero si erano tagliati e ovviamente facevano dei falsi contatti, causando alla moto gli stessi problemi che hai te..
    Mi auguro che non sia cosi.... ma ..... Buon lavoro !!
    Questa risposta è utile ?
  • dalmer dalmer
    5 febbraio 2019 - Ciao ho avuto lo stesso problema su una GS del 2007, può essere solo un fino del nottolino di avviamento che si e sfilacciato, costo zero riparazione veloce. Dalmer (To)
    Questa risposta è utile ?
  • gianluca.rossi8916 gianluca.rossi8916
    5 febbraio 2019 - Ciao mai avuto problemi con bmw ma con Honda si contatto antifurto nel blocchetto come hanno già scritto altri 🏍
    Questa risposta è utile ?
  • francesco.robasto francesco.robasto
    5 febbraio 2019 - Buonasera, io ho un Gs del 2013 e non mi è mai successa una cosa simile. Sicuramente è un problema elettrico e le consiglio, come già fatto da altri, di rivolgersi ad un’ officina BMW che oramai dovrebbero aver capito il problema è quindi la relativa soluzione.
    Questa risposta è utile ?
  • fabry82 fabry82
    5 febbraio 2019 - ragazzi ma la BMW cosa dice circa, il problema mi sembra serio e di sicurezza, loro fanno dei richiami per cose importanti di sicurezza, lo farei presente anche a loro e sentire cosa rispondono..
    Questa risposta è utile ?
  • Diego.Bergero Diego.Bergero
    5 febbraio 2019 - Sarà banale e stupida la risposta che ti posso dare, ma ho avuto un GS2008 e un GS2012, i casi potrebbero essere (capitati al sottoscritto): carboncini e/o distacco del filo dalla batteria perchè si è smollata la vite...banali banali...ma provate direttamente. Ciao
    Questa risposta è utile ?
  • Makybald Makybald
    5 febbraio 2019 - Ciao Vince. Purtroppo non ti posso aiutare, non ho mai avuto un problema del genere.
    Questa risposta è utile ?
  • marcolino1966 marcolino1966
    5 febbraio 2019 - No ho mai riscontrato un problema del genere e pertanto non posso essere di aiuto
    Questa risposta è utile ?
  • ciaopepe ciaopepe
    5 febbraio 2019 - Ho avuto lo stesso problema col GS 2009. Mi hanno cambiato il blocchetto chiave ed ho risolto
    Questa risposta è utile ?
  • FLAVIOGS FLAVIOGS
    5 febbraio 2019 - Vince è capitato anche a me con un GS 2004 e concordo che è una bruttissima sensazione specialmente quando ti capita in autostrada zona Barberino in corsia di sorpasso a 130 km/h con zavorra al seguito(moglie)......comunque è un difetto nel blocchetto accensione dove si trova anche l'antenna anulare dell'antifurto, una volta sostituita ho risolto. vedi anche forum http://www.quellidellelica.com/vbforums/showthread.php?t=190430
    Questa risposta è utile ?
  • Emanuele1234567 Emanuele1234567
    5 febbraio 2019 - Ciao,
    non a caso io ho venduto la GS1200 per riprendere una GS1150R adventure. Con quella mi sento sereno ad andare anche in Africa. Tornando al tuo problema, la risposta è una sola.... Hai problemi alla centralina, probabilmente uno di quei difetti anche difficili da individuare, visto che a volte lo fa ed altre no. Essendo questo problema anche pericoloso ti consiglio di cambiare in blocco :
    - centralina
    - candele
    - verifica scrupolosa dei cablaggi elettrici
    La centralina costerà una fortuna, quindi vedi se riesci a rimediarla da una moto ferma o da chi vende pezzi di moto varie sarebbe meglio, in fondo si tratta di una moto del 2006. ciao
    Questa risposta è utile ?
  • lroberto65 lroberto65
    5 febbraio 2019 - Avevo un gs del 2005. Ha avuto un problema simile (però nel giro di pochi giorni è morta completamente) erano i cavi di connessione al blocchetto di accensione
    Questa risposta è utile ?
  • bat690dav bat690dav
    5 febbraio 2019 - Quasi certamente si tratta della antenna anulare, c’è stata una partita difettosa.
    Questa risposta è utile ?
  • gklogo gklogo
    5 febbraio 2019 - Ciao, per fortuna non ho mai avuto problemi del genere. Non so cosa risponderti.
    Questa risposta è utile ?
  • Renpava52 Renpava52
    5 febbraio 2019 - Ciao Vince, purtroppo pur avendo avuto una gs1200 del 2004 ed avendone tuttora una del 2009 non posso esserti d'aiuto in quanto quello che racconti non mi è mai capitato.
    Questa risposta è utile ?
  • GuerraClaudio GuerraClaudio
    7 febbraio 2019 - A me successe situazione analoga, erano i fili dietro il blocchetto dell’accensione.
    Da verificare
    Questa risposta è utile ?
  • giowilly62 giowilly62
    7 febbraio 2019 - antenna anulare sicuramente hanno avuto richiami dalla casa madre ed io pur non avendo mai avuto il problema l' ho effettuato
    Questa risposta è utile ?
  • bimbonet bimbonet
    19 febbraio 2019 - Chiedo scusa ma visto la mail solo ora, rispondo in modo semplice, la mia Gs non ha mai avuto problemi di questo genere quindi non saprei darti un aiuto mi spiace posso dedurre che sia un problema di centralina o di batteria visto la batteria sono del tipo AGM che quando esauriscono la loro vita o sono quasi al limite posso creare dei piccoli inconvenienti come succede sulle automobile che hanno lo stesso tipo di batteria
    Saluti Andrea Sola
    Questa risposta è utile ?
  • roberto.de michele roberto.de michele
    6 febbraio 2019 - Sicuramente il blocchetto di accensione.
    Questa risposta è utile ?
  • take take
    6 febbraio 2019 - Ciao, ho avuto lo stesso problema con gs 800 del 2008, sostituito l'antenna anulare e il problema si è risolto.
    Con il 1200 gs del 2007 non ho mai avuto questo problema.
    Questa risposta è utile ?
  • pablo38 pablo38
    8 febbraio 2019 - ciao, come elettrauto io andrei direttamente a controllare il blocchetto accensione.
    Questa risposta è utile ?
  • doc_2 doc_2
    6 febbraio 2019 - blocchetto accensione da controllare
    Questa risposta è utile ?