Domande e risposte

Aprilia Pegaso 650 - 2 domande, 25 risposte Vedi tutte
preparazione filtri ricerca...
9 giugno 2016 - Aprilia Pegaso 650
maurizio spitoni maurizio spitoni
salve a tutti o una pegaso 650 ie tutto ad un tratto non funziona più la spia della benzina ,premetto che dalla lampadina la corrente arriva, grazie a tutti maurizio
Questa domanda è interessante ?
  • gervi62 gervi62
    12 giugno 2016 - Mi associo alla risposta di quarta piena. Molto probabile che il problema dipenda dal galleggiante.
    Questa risposta è utile ?
  • Montanarif1969 Montanarif1969
    12 giugno 2016 - Che prove hai fatto per vedere che dalla lampadina arriva corrente? Cmq la corrente deve arrivare alla lampadina..se e la ie ha almeno 12 anni io verificherei che la lampadina funzioni allacciandola ad una fonte 12v dopodiche verificato che la lampadina si accende proverei a controllare il cablaggio..fili citti. Tranciati...a vista.. massa scollegata...in ultima analisi affronterei il sensore fel livello. Io pricederei cosi per gradi.. parere mio.
    Questa risposta è utile ?
  • quartapiena quartapiena
    12 giugno 2016 - Può darsi si sia rotta invece il galleggiante e quindi la spia non segnali la fine della benzina?
    Ti consiglio comunque di iscriverti su apriliaontheroad.com la più grande comunità di apriliati in Italia, hanno una sezione officina dove potrai domandare ed avere risposte. Ciao.
    Questa risposta è utile ?
  • Storm54 Storm54
    12 giugno 2016 - Ciao sulla mia versione rotax a carburatore ho dovuto cambiare il rubinetto perchè il sensore della riserva si era rotto.la spia rimaneva perennemente accesa..lo comprato e sostituito da solo.
    Questa risposta è utile ?
  • RobertoC7053 RobertoC7053
    12 giugno 2016 - devi sostuire (se ovviamente la lampadina è buona :-) ) il resistore che si trova sul gruppo pompa e che funziona sfruttando la differenza di temperatura da quando è immerso nella benzina (freddo ) quindi resistenza massima e minima conducibilità e quindi lampadina spia spenta a quando si trova fuori dalla benzina a serbatoio quasi vuoto (caldo) quindi minima resistenza e massima conducibilità e quindi lampadina accesa.
    è un sistema molto semplice ed economico...Il Problema adesso sta nel reprire questo pezzetino che assomiglia ad una resistenza...A suo tempo avevo il tuo stesso problema e trovai il ricambio in Aprilia. Puoi comunque tentare di rivolgerti ad un distributore di ricambi per elettronica portando quello montato nel serbatoio come campione.
    Stai attento a quando rimonti il gruppo pompa nel serbatoio .
    Procurati della guarnizione liquida perchè non è detto che una volta rimontato il tutto poi tu debba ritirare giù tutto perchè hai una perdita di bmzina.
    Scusa se sono stato prolisso...
    Questa risposta è utile ?
  • rogervigna rogervigna
    12 giugno 2016 - ciao gruppo galleggiante e connessi da ricontrollare perche il problema e quasi sempre li !
    Questa risposta è utile ?
  • RobertoC7053 RobertoC7053
    12 giugno 2016 - Se stiamo parlando del PEGASO 650ie fino al 2003....In questo modello allora non c'è galleggiante ma solo il gruppo pompa/filtro con annesso resistore per la spia Riserva.....
    Questa risposta è utile ?
  • goodwine7676 goodwine7676
    12 giugno 2016 - Ciao. A me successe tempo fa ed era un problema del galleggiante !!
    Questa risposta è utile ?
  • maurizio spitoni maurizio spitoni
    13 giugno 2016 - vi ringrazio a tutti che mi avete risposto adesso faccio come mi avete detto
    Questa risposta è utile ?
  • Raf83 Raf83
    12 giugno 2016 - Ciao la mia era la versione a carburatore e non ho mai avuto questo problema.
    Comunque sono d'accordo con le altre risposte,se sei sicuro che la spia e' buona controlla il sensore di livello.
    Questa risposta è utile ?
  • maurizio spitoni maurizio spitoni
    16 luglio 2016 - ho risolto il problema era il sensore della spia prezzo 80 euro
    Questa risposta è utile ?