Domande e risposte

Kymco Agility 50 - 1 domanda, 7 risposte Vedi tutte
preparazione filtri ricerca...
6 febbraio 2019 - Kymco Agility 50
Alfy97 Alfy97
Salve,
È da poco che il mio scooter mi da un problema nell' accelerare che come se andasse in decelerazione. L' ho portato anche dal meccanico e mi ha fatto cambio d' olio e pulita al carburatore. Ma resta sempre lo stesso problema.
Cosa può essere secondo voi?
Questa domanda è interessante ?
  • Meckaloc Meckaloc
    10 febbraio 2019 - Salve , normalmente questi problemi sono dovuti a alla carburazione , controlli il filtro dell'aria , se il tubo aspirazione sia al suo posto o tagliato , dalla sua spiegazione sembra che aspiri più aria che benzina facendo il "buco"...
    Saluti
    Questa risposta è utile ?
  • ferraiolifabri ferraiolifabri
    9 febbraio 2019 - Devi sostituire la marmitta
    Questa risposta è utile ?
  • turco6919 turco6919
    9 febbraio 2019 - il mio lo fa soltanto se acceleri applicando i freni, ma ad andatura normale nessun problema. Va OK!
    Questa risposta è utile ?
  • tizzy61 tizzy61
    9 febbraio 2019 - un problema simile l'ho avuto a causa de comando dell'aria a freddo che rimaneva inserito anche a motore caldo, sistemato questo problema sparito
    Questa risposta è utile ?
  • Alfy97 Alfy97
    17 febbraio 2019 - Ancora con il problema 😔
    Meglio passare ad altra marca raga
    Questa risposta è utile ?
  • OmgKllL OmgKllL
    13 febbraio 2019 - Quoto meckaloc, controlla bene i manicotti di plastica, sono vuoti d'aria. In quasi 60000km fatti con quello scooter pero nonon mi è mai capitato nulla del genere.
    Questa risposta è utile ?
  • mike5959 mike5959
    14 febbraio 2019 - È 4 tempi?? Escludi lo scarico, spero che il meccanico nella pulizia carburatore si sia accertato del filtro aria, lo scooter sin dall'avvio presenta la poca potenza? O magari si presenta approssimativamente ai 40km/h, in questo caso da controllare la membrana ghigliottina carburatore, probabilmente non si apre!
    Questa risposta è utile ?