Domande e risposte

Suzuki Burgman 400 - 15 domande, 197 risposte Vedi tutte
preparazione filtri ricerca...
26 agosto 2019 - Suzuki Burgman 400
lupetto25 lupetto25
buona sera , ho un burgman an 400 del 2004 che mi si e spento in autostrada , un meccanico mi ha detto che la corrente arriva alla candela, la benzina arriva , quindi non sa cosa possa essere.
mi sono accorto che ha pochissimo olio motore, mi chiedevo , non e che ha un sensore che spegne lo scooter avendo poco olio x non fondere il tutto??
Questa domanda è interessante ?
  • Massi2 Massi2
    29 agosto 2019 - ciao lupetto, non mi risulta cha abbia un sensore di sicurezza, a me è capitato una volta e si era bruciato uno spinotto di connessione che sta dietro al faro
    Questa risposta è utile ?
  • er8s3r er8s3r
    30 agosto 2019 - ehhhh...purtroppo nessun sensore tranne quello del cavalletto che però di solito fa le bizze a bassi giri quando hai più vibrazioni...se lo fa in autostrada o comunque quando superi i 100 km/h quasi al 100% hai grippato o stai per grippare e ti consiglio di farlo vedere da un meccanico al più presto prima di sbiellare e fare ancora più danni.
    Questa risposta è utile ?
  • daigasse8449 daigasse8449
    29 agosto 2019 - una volta in autostrada ha incominciato ad andare a intermittenza.A malapena sono tornato a casa.Avendo cambiato la batteria da poco tempo è successo che un morsetto si era allentato e non dava corrente continua.Meno male che me lo ha detto un meccanico onesto di guardare i morsetti della batteria mentre un altro mi ha detto che poteva essere la centralina o il sistema di iniezione.Da 0 euro rischiare di spenderne 500-1000 inutilmente. Meditate gente
    Questa risposta è utile ?
  • palmamimmo palmamimmo
    29 agosto 2019 - potresti aver fuso, non c'è un sensore che ti salva la vita, potresti anche aver rotto una chiavetta e questo vorrebbe dire che sei salvo in ogni caso devi smontare il motore.
    Visita www.nonsoloscooter.it
    Questa risposta è utile ?
  • fcorti57 fcorti57
    29 agosto 2019 - Purtroppo ho avuto anch'io un modello del 2004 e mentre ero in autostrada ad un certo punto non andava a più di 70 km/h, dal quel giorno ha iniziato a consumare olio al ritmo di 1kg ogni mille km.
    Ho scoperto in seguito che i Burgmann degli anni 2003-2005 avevano tutti il problema del consumo anomalo dell'olio. Sono passato a Honda SW-T 50000 km senza un problema
    Questa risposta è utile ?
  • ilcavin ilcavin
    29 agosto 2019 - Buongiorno fino a febbraio 2019 honda avuto il k7 buon scooter.
    No avuto un problema a un sensore TPS iniezione lo scooter andava a intermittenza è stato cambiato quel sensore e poi è andato tutto ok. Può darsi che si quello.
    Incoronata e spero di esserti stato utile.
    KapitanKavin.
    Questa risposta è utile ?
  • oysterperpetual oysterperpetual
    29 agosto 2019 - Nessun sensore.... il problema del Burgman è che la coppa tiene pochissimo olio (capacità) e tra l'altro avendo cilindro orizzontale ne consuma pure tanto... ogni 1000km bisogna fare rabbocco..
    Mi dispiace ma al 90% hai fuso il motore x mancanza di olio!!!!
    Questa risposta è utile ?
  • La Moto Factory_4194263 La Moto Factory_4194263
    29 agosto 2019 - non ci sono sensori che fanno spegnere la moto in mancanza d'olio
    Questa risposta è utile ?
  • Pasquale M Pasquale M
    29 agosto 2019 - A me è capitata la stessa cosa, le probabilità sono:
    1) Puoi aver fuso come è capitato a me, :-( , per assenza di olio (ho ringraziato il gommista che mi ha fatto questo regalo);
    2) Può essere l'interruttore del cavalletto (te lo auguro).
    Questa risposta è utile ?